AdSense Deluxe & WP Plugins - Nem szükséges engedélyekkel az oldal eléréséhez. [WordPress 2.8.2 +]

A kiadás WordPress 2.8.2, számos csatlakoztatSites, nem érhető el a rendszergazdák blogok.

Például azok, akik a plugint Deluxe AdSendeAmikor meg akarták változtatni valamit beállítások köszöntötte az üzenet "Nincs megfelelő jogosultság az oldal megtekintéséhez."

Javítás: nem rendelkezik megfelelő jogosultsággal az oldal.

1. Ugrás a Dashboard -> Plugins -> Disable Adsense-Deluxe plugin.

kikapcsolva adsense deluxe bővítmény

2. Menj a szerkesztő dugó, és a fájl adsense-deluxe.php, Keresés és csere admin_head cu admin_menu. (Kattintson a lenti képet)

szerkesztés WP plugint

3. Módosítások mentése (Frissítő fájlt) És újra Adsense Deluxe plugin.

Most nem lesz köszöntötte az üzenet: "Nem rendelkezik megfelelő jogosultsággal az oldal megtekintéséhez", ha azt szeretné, hogy a változások a beállítások plugin.

AdSense Deluxe & WP Plugins - Nem szükséges engedélyekkel az oldal eléréséhez. [WordPress 2.8.2 +]

A szerzőről

Stealth LP

Alapítója és szerkesztője Stealth beállításokA 2006 dátumot.
Tapasztalat Linux operációs rendszerek (különösen a CentOS), a Mac OS X, Windows XP> Windows 10 és WordPress (CMS).

Leave a Comment